segunda-feira, julho 25, 2016

Bandit 650 Falhando

Salve pessoal,

Depois de muito tempo sem escrever, vou tentar retomar as postagens regulares. Vamos ver se consigo. Pra reiniciar as postagens, vou falar sobre um problema que tive com a B65 nos últimos meses.

Ultimamente tenho rodado pouco, falta de tempo e uma certa preguiça mesmo. Acho que ela deve ter ficado uns dois meses sem andar (sério). Quando fui botar ela pra funcionar de novo - depois de dar uma carga na bateria - ligou bonitinha e tal, redondinha. Mas quando aqueceu um pouquinho começou a oscilar a marcha lenta e nitidamente estava falhando. Ao acelerar subia bem o giro, parecia normal, mas ao baixar na lenta, novamente falha.

Como fazia tempo que não ligava a moto, pensei que poderia ser só falta de uso mesmo. Levei ela no posto, calibrei pneus, coloquei gasolina nova, Podium da BR, e fui rodar. Andei um tempo mas nada de melhorar. Continuei achando que era alguma sujeira por falta de uso, e aí tentei usar meu "aditivo secreto" (hehehe). Melhorou bem, ou seja, tinha sujeira mesmo, mas não voltou ao normal. E o mais estranho era que quando se ligava a moto, ou seja, com ela fria, as falhas NÃO ocorriam, mas depois de uns minutinhos, ao aquecer, começavam novamente.

Como eu descartava problemas de injeção (sensores), pois não havia nenhuma indicação de atenção no painel, parti para a inspeção de outras possíveis causas. Comecei por inspecionar o filtro de ar, para ter certeza que não tinha nenhuma obstrução. Nada, limpinho. Também conferi se o fluxo de gasolina estava bom, também tudo certo. Faltavam consultar bicos e velas.

Então a contragosto parti para inspeção das velas. Pensem numa coisa trabalhosa, pois tem que remover o tanque, que por si só já é chato, mas o pior é chegar nas velas. Elas ficam atoladas no cabeçote e o acesso é péssimo, seja pra chave, seja para as mãos. Além do mais, é um trabalho delicado, pois precisa remover os cabos das bobinas e as bobinas em si antes de chegar nas velas (cada vela tem uma). E tudo precisa ser feito com as mãos, e em muito pouco espaço. Os cabos se retiram com facilidade, mas as bobinas não, pois além de possuírem um anel de borracha pra vedar a entrada de água e poeira no alojamento da vela, ela também fica presa na vela. Resumindo: são duras tirar.


As velas estão aí debaixo


Enfim, depois de tirar tudo, vi que as velas estavam em bom aspecto, talvez um pouco pretinhas demais (o ideal é estarem cinza) e com os contatos um pouco afastados. Como a moto tem 6.000km e o manual recomenda troca aos 12.000km, sinceramente não achava que elas tivessem problemas. Ajustei os contatos, limpei e recoloquei, e pra minha frustração as falhas continuaram.


 Bobina, uma para cada vela


Um amigo tinha dito "é vela!", mas eu não acreditava nisso, não só pela baixa quilometragem da moto, mas por estar falhando muito em baixa rotação, e na maioria das vezes, quando o problema é com as velas, se falha mais em alta rotação. Além disso, sempre usei gasolina boa, como poderiam ser as velas?

Vela velha e vela nova


Por desencargo, resolvi trocá-las (aproveitei e coloquei Iridium) antes de levar ao mecânico para inspecionar os bicos, e adivinhem? A moto ficou um espetáculo, parecendo nova! Motor rodando liso, desde a marcha lenta até o cortar de giro, sem engasgos ou buracos. Não teve jeito, eram as velas.

Então, fica a dica: falhando em baixa, com marcha lenta oscilando, e estando injeção e filtros bons, troquem as velas!

Té mais!


Nenhum comentário: